<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-BR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="pt-BR">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Família: cobranças extremas criam filhos inseguros e de baixa autoestima. | Entre-Rios Jornal Online		</title>

		<!-- Meta Tags -->
		<meta name="google-site-verification" content="sU1k4G6o2W4i9Oyjy0PHhzpoycVXjHBD_bg1YacHRrg" />
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://fd6.024.mwp.accessdomain.com/wp-content/uploads/2016/05/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://fd6.024.mwp.accessdomain.com/feed/" title="Entre-Rios Jornal Online últimas notícias" />
		<link rel="alternate" type="application/rss+xml" href="http://fd6.024.mwp.accessdomain.com/comments/feed/" title="Entre-Rios Jornal Online últimos comentários" />
		<link rel="pingback" href="http://fd6.024.mwp.accessdomain.com/xmlrpc.php" />

		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Entre-Rios Jornal Online &raquo;" href="http://fd6.024.mwp.accessdomain.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Entre-Rios Jornal Online &raquo;" href="http://fd6.024.mwp.accessdomain.com/comments/feed/" />
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-26172886-2', 'auto');
		  		  		  		  		  		  		  		  ga('send', 'pageview');

		</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fd6.024.mwp.accessdomain.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-currency-converter-css'  href='http://fd6.024.mwp.accessdomain.com/wp-content/plugins/wp-currency-converter/css/wp-currency-converter.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://fd6.024.mwp.accessdomain.com/wp-content/plugins/radykal-fancy-gallery/prettyphoto/css/prettyPhoto.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://fd6.024.mwp.accessdomain.com/wp-content/plugins/radykal-fancy-gallery/fancybox/jquery.fancybox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-buttons-css'  href='http://fd6.024.mwp.accessdomain.com/wp-content/plugins/radykal-fancy-gallery/fancybox/helpers/jquery.fancybox-buttons.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='http://fd6.024.mwp.accessdomain.com/wp-content/plugins/radykal-fancy-gallery/fancybox/helpers/jquery.fancybox-thumbs.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='radykal-fancy-gallery-css'  href='http://fd6.024.mwp.accessdomain.com/wp-content/plugins/radykal-fancy-gallery/css/jquery.fancygallery.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;subset=latin&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://fd6.024.mwp.accessdomain.com/wp-content/themes/entrerios/css/reset.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://fd6.024.mwp.accessdomain.com/wp-content/themes/entrerios/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://fd6.024.mwp.accessdomain.com/wp-content/themes/entrerios/css/main-stylesheet.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://fd6.024.mwp.accessdomain.com/wp-content/themes/entrerios/css/shortcode.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://fd6.024.mwp.accessdomain.com/wp-content/themes/entrerios/css/lightbox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='http://fd6.024.mwp.accessdomain.com/wp-content/themes/entrerios/css/dat-menu.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://fd6.024.mwp.accessdomain.com/wp-content/themes/entrerios/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://fd6.024.mwp.accessdomain.com/wp-content/themes/entrerios/css/ie-ancient.css?ver=4.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='http://fd6.024.mwp.accessdomain.com/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://fd6.024.mwp.accessdomain.com/wp-content/themes/entrerios/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://fd6.024.mwp.accessdomain.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"legatus","adminUrl":"http:\/\/fd6.024.mwp.accessdomain.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/fd6.024.mwp.accessdomain.com\/wp-content\/themes\/entrerios\/images\/","cssUrl":"http:\/\/fd6.024.mwp.accessdomain.com\/wp-content\/themes\/entrerios\/css\/","themeUrl":"http:\/\/fd6.024.mwp.accessdomain.com\/wp-content\/themes\/entrerios"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-content/plugins/wp-currency-converter/js/wp-currency-converter.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-content/plugins/analytics-tracker/javascripts/vendors/jquery-scrolldepth/jquery.scrolldepth.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-content/plugins/analytics-tracker/javascripts/analyticstracker.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-content/plugins/radykal-fancy-gallery/prettyphoto/jquery.prettyPhoto.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-content/plugins/radykal-fancy-gallery/fancybox/jquery.fancybox.pack.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-content/plugins/radykal-fancy-gallery/fancybox/helpers/jquery.fancybox-media.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-content/plugins/radykal-fancy-gallery/fancybox/helpers/jquery.fancybox-buttons.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-content/plugins/radykal-fancy-gallery/fancybox/helpers/jquery.fancybox-thumbs.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-content/plugins/radykal-fancy-gallery/js/jquery.fancygallery.min.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/fd6.024.mwp.accessdomain.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/fd6.024.mwp.accessdomain.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='http://fd6.024.mwp.accessdomain.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fd6.024.mwp.accessdomain.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fd6.024.mwp.accessdomain.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sempre Flamengo TR é oficializado Consulado' href='http://fd6.024.mwp.accessdomain.com/tres-rios/sempre-flamengo-tr-e-oficializado-consulado/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://fd6.024.mwp.accessdomain.com/colunas/familia-cobrancas-extremas-criam-filhos-inseguros-e-de-baixa-autoestima/" />
<link rel='shortlink' href='http://wp.me/p5fAmN-jpR' />
<link rel="alternate" type="application/json+oembed" href="http://fd6.024.mwp.accessdomain.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffd6.024.mwp.accessdomain.com%2Fcolunas%2Ffamilia-cobrancas-extremas-criam-filhos-inseguros-e-de-baixa-autoestima%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fd6.024.mwp.accessdomain.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffd6.024.mwp.accessdomain.com%2Fcolunas%2Ffamilia-cobrancas-extremas-criam-filhos-inseguros-e-de-baixa-autoestima%2F&#038;format=xml" />
<style type="text/css">.tptn_posts_daily .tptn_title, .tptn_posts .tptn_title {
	font-size: 20px;
	font-family: 'Titillium Web', sans-serif;
	font-weight:bold;
	color: #232323;
	display:block;
	padding-top:9px;
	padding-bottom:18px;
	text-decoration:none;
	line-height: 1.1em;
}</style><script type="text/javascript">var wpccAjaxLink = "http://fd6.024.mwp.accessdomain.com/wp-admin/admin-ajax.php";</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Família: cobranças extremas criam filhos inseguros e de baixa autoestima." />
<meta property="og:url" content="http://fd6.024.mwp.accessdomain.com/colunas/familia-cobrancas-extremas-criam-filhos-inseguros-e-de-baixa-autoestima/" />
<meta property="og:description" content="Muitos pais na tentativa de educar os filhos com excelência criam altos padrões de exigência, contribuindo para a instalação de comportamentos perfeccionistas, elevando assim, a ansiedade e comprom…" />
<meta property="article:published_time" content="2017-02-09T16:00:28+00:00" />
<meta property="article:modified_time" content="2017-02-08T21:59:48+00:00" />
<meta property="og:site_name" content="Entre-Rios Jornal Online" />
<meta property="og:image" content="http://fd6.024.mwp.accessdomain.com/wp-content/uploads/2017/02/imagem-coluna-Bruna-Spada-09022017.jpg" />
<meta property="og:image:width" content="407" />
<meta property="og:image:height" content="272" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@entreriosjornal" />
<meta name="twitter:image" content="http://fd6.024.mwp.accessdomain.com/wp-content/uploads/2017/02/imagem-coluna-Bruna-Spada-09022017.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@EntreRiosJornal" />
	

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4641952252005701",
    enable_page_level_ads: true
  });
</script>

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-74639 single-format-standard">
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="left">
							<ul class="ot-menu very-top-menu load-responsive" rel="Menu do Topo"><li><a href="http://fd6.024.mwp.accessdomain.com" class="icon-text"><i class="fa fa-home"></i></a></li><li id="menu-item-42292" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://fd6.024.mwp.accessdomain.com/expediente/">Expediente</a></li>
<li id="menu-item-42093" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://fd6.024.mwp.accessdomain.com/comercial/">Comercial</a></li>
<li id="menu-item-42455" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://fd6.024.mwp.accessdomain.com/contato/">Fale Conosco</a></li>
</ul>
						</div>

						
						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">
					<div class="wrapper">
													<div class="logo-image">
								<h1>Entre-Rios Jornal Online</h1>
								<a href="http://fd6.024.mwp.accessdomain.com"><img class="logo" src="http://fd6.024.mwp.accessdomain.com/wp-content/uploads/2016/03/entreriosjornal_cabecalho_c2.png" alt="Entre-Rios Jornal Online" /></a>
							</div>
						
						
							<div class="banner">
								<div class="banner-block">
									<div class="banner"><div class="banner-block" align="center">
<div id='c8894_9_3' class='sam-container sam-place' data-sam='0'><a  id='a38_9' class='sam_ad' href='http://www.bramil.com.br/?ref=entreriosjornal&get=click' target='_blank'><img src='http://www.entreriosjornal.com.br/wp-content/uploads/2017/01/anuncioferiasbramil.jpg'  alt=''  /></a></div>
</div></div>								</div>

															</div>

						
						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu">
					<div class="wrapper">
						<ul class="menu main-menu" ><li id="menu-item-39179" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://fd6.024.mwp.accessdomain.com/c/assunto/cotidiano/">Cotidiano</a></li>
<li id="menu-item-39180" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://fd6.024.mwp.accessdomain.com/c/assunto/economia/">Economia</a></li>
<li id="menu-item-39181" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://fd6.024.mwp.accessdomain.com/c/assunto/educacao/">Educação</a></li>
<li id="menu-item-39182" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://fd6.024.mwp.accessdomain.com/c/assunto/entretenimento/">Entretenimento</a></li>
<li id="menu-item-39183" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://fd6.024.mwp.accessdomain.com/c/assunto/esporte/">Esporte</a></li>
<li id="menu-item-39184" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://fd6.024.mwp.accessdomain.com/c/assunto/politica/">Política</a></li>
<li id="menu-item-39185" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://fd6.024.mwp.accessdomain.com/c/assunto/saude/">Saúde</a></li>
</ul>
													<div class="right menu-search">
								<form method="get" action="http://fd6.024.mwp.accessdomain.com" name="searchform" >
									<input type="text" value="" placeholder="Pesquisar notícia..." name="s" id="s"/>
									<input type="submit" class="search-button" value="&nbsp;" />
								</form>
							</div>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>

				<!-- BEGIN .header-undermenu -->
				<div class="header-undermenu">
					<div class="wrapper">
							<ul class="secondary-menu" ><li id="menu-item-39216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39216"><a href="http://fd6.024.mwp.accessdomain.com/c/tres-rios/"><i>Três Rios</i></a></li>
<li id="menu-item-39213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39213"><a href="http://fd6.024.mwp.accessdomain.com/c/paraiba-do-sul/"><i>Paraíba do Sul</i></a></li>
<li id="menu-item-39210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39210"><a href="http://fd6.024.mwp.accessdomain.com/c/levy-gasparian/"><i>Levy Gasparian</i></a></li>
<li id="menu-item-39207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39207"><a href="http://fd6.024.mwp.accessdomain.com/c/areal/"><i>Areal</i></a></li>
<li id="menu-item-39211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39211"><a href="http://fd6.024.mwp.accessdomain.com/c/miguel-pereira/"><i>Miguel Pereira</i></a></li>
<li id="menu-item-39215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39215"><a href="http://fd6.024.mwp.accessdomain.com/c/sapucaia/"><i>Sapucaia</i></a></li>
<li id="menu-item-39214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39214"><a href="http://fd6.024.mwp.accessdomain.com/c/paty-do-alferes/"><i>Paty do Alferes</i></a></li>
<li id="menu-item-39209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39209"><a href="http://fd6.024.mwp.accessdomain.com/c/estado-do-rio/"><i>Estado do Rio</i></a></li>
<li id="menu-item-39208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39208"><a href="http://fd6.024.mwp.accessdomain.com/c/brasil/"><i>Brasil</i></a></li>
<li id="menu-item-39212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39212"><a href="http://fd6.024.mwp.accessdomain.com/c/mundo/"><i>Mundo</i></a></li>
</ul>						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-undermenu -->
				</div>
				
			<!-- END .header -->
			</div>


	

			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
						
					
					<!-- BEGIN .main-content-left -->
					<div class="main-content-left">
																						


			<div class="content-article-title">
			<h2>Notícias</h2>
			<div class="right-title-side">
				<a href="http://fd6.024.mwp.accessdomain.com"><i class="fa fa-reply"></i>Voltar para Página Inicial</a>
							</div>
		</div>
	 				
			<div class="main-article-content">
									<h2 class="article-title">Família: cobranças extremas criam filhos inseguros e de baixa autoestima.</h2>
									<div class="article-photo">
				<img class="setborder" src="http://fd6.024.mwp.accessdomain.com/wp-content/uploads/2017/02/imagem-coluna-Bruna-Spada-09022017-680x365_c.jpg" alt="Família: cobranças extremas criam filhos inseguros e de baixa autoestima." />	</div>
									<!-- BEGIN .article-controls -->
					<div class="article-controls">
													<div class="date">
								<div class="calendar-date">fevereiro 09</div>
								<div class="calendar-time">
									<font>13:00</font>
									<font>2017</font>
								</div>
							</div>
												<div class="right-side">
															<div class="colored">
																								<a href="javascript:printArticle();" class="icon-link"><i class="fa fa-print"></i>Imprimir</a>
																									<a href="#share" class="icon-link"><i class="fa fa-share-alt"></i>Compartilhar com amigos</a>
																							</div>
							
							<div>
								<a  href="http://fd6.024.mwp.accessdomain.com/u/brunaspada/" title="Posts de Bruna Spada" rel="author" class="icon-link"><i class="fa fa-user"></i> by  Bruna Spada</a>															</div>
						</div>

						<div class="clear-float"></div>

					<!-- END .article-controls -->
					</div>
								<!-- BEGIN .shortcode-content -->
				<div class="shortcode-content">
							
					<p class="caps">Muitos pais na tentativa de educar os filhos com excelência criam altos padrões de exigência, contribuindo para a instalação de comportamentos perfeccionistas, elevando assim, a ansiedade e comprometendo a autoestima dos mesmos.</p>
<p>É papel dos pais, amar, orientar, estimular e incentivar os filhos em suas tarefas e atividades cotidianas, contudo, compreender e aceitar os erros e falhas que cometem durante o processo de desenvolvimento, desmistificando o ideal de perfeição, é também fundamental ao estabelecimento de uma relação saudável e funcional. Pais exigentes ao extremo tendem a não “permitir” ou considerar o erro de seus filhos. Com isso, as crianças não desenvolvem maturidade emocional suficiente para lidar com falhas ou frustrações, e quando se deparam com alguma falta,sucumbemao sentimento de fracasso, insegurança e menos valia.</p>
<p>No geral, crianças que são educadas nesse contexto, tendem a associar o sentimento dos pais por elas a seu comportamento ou desempenho. Sentem que para serem amadas, acolhidas e valorizadas precisam ser perfeitas, ou agradar aos pais, atendendo semprea todas as expectativas.</p>
<p>Na contemporaneidade, devido à intensa competitividade e agitação do universo capitalista ocidental, os filhos geralmente são incentivados a entrar em cursos de língua estrangeira, Ballet, clube de futebol, dentre outras atividades,e claro, além de te que ser o melhor da classe. Seus dias e horas são preenchidos na totalidade, intensificando a cobrança subjetiva.</p>
<p>O incentivo e “empurrão” dos pais para o enfrentamento de novos desafios e oportunidades é de extrema importância ao processo de crescimento e desenvolvimento da autonomia, contudo, a cobrança deve ser equilibrada. Apoio e compreensão mediante as falhas, que com certeza serão cometidas é o proporciona segurança e bem estar para novas tentativas.</p>
<p>Psicóloga Bruna M. Spada Sant’Anna, Especialista no Atendimento de Casal e Família, Pós-graduanda em Sexualidade Humana, Integrante do COMMUTRI – Conselho Municipal da Mulher Trirriense, Palestrante, Coautora do livro: Psicologia Temática e Colunista do Jornal Entre-Rios e da Revista Minha Saúde.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<script type="text/javascript"> jQuery.ajax({
							url: "http://fd6.024.mwp.accessdomain.com/",
							data: {
								top_ten_id: 74639,
								top_ten_blog_id: 1,
								activate_counter: 11,
								top10_rnd: (new Date()).getTime() + "-" + Math.floor(Math.random() * 100000)
							}
						}); </script>		
				<!-- END .shortcode-content -->
				</div>
					
			</div>
			<!-- BEGIN .main-nosplit -->
			<div class="main-nosplit">
																				
					<div class="article-share-bottom" id="share">
				
				<b>Compartilhar</b>

				<span class="social-icon">
					<a href="http://www.facebook.com/sharer/sharer.php?u=http://fd6.024.mwp.accessdomain.com/colunas/familia-cobrancas-extremas-criam-filhos-inseguros-e-de-baixa-autoestima/" data-url="http://fd6.024.mwp.accessdomain.com/colunas/familia-cobrancas-extremas-criam-filhos-inseguros-e-de-baixa-autoestima/" class="social-button ot-share" style="background:#495fbd;"><i class="fa fa-facebook"></i><font>Compartilhar</font></a>
					
				</span>

				<span class="social-icon">
					<a href="#" data-hashtags="" data-url="http://fd6.024.mwp.accessdomain.com/colunas/familia-cobrancas-extremas-criam-filhos-inseguros-e-de-baixa-autoestima/" data-via="entreriosjornal" data-text="Família: cobranças extremas criam filhos inseguros e de baixa autoestima." class="social-button ot-tweet" style="background:#43bedd;"><i class="fa fa-twitter"></i><font>Twitter</font></a>
					
				</span>

				<span class="social-icon">
					<a href="https://plus.google.com/share?url=http://fd6.024.mwp.accessdomain.com/colunas/familia-cobrancas-extremas-criam-filhos-inseguros-e-de-baixa-autoestima/" class="social-button ot-pluss" style="background:#df6149;"><i class="fa fa-google-plus"></i><font>Google +</font></a>
					
				</span>

				<span class="social-icon">
					<a href="http://pinterest.com/pin/create/button/?url=http://fd6.024.mwp.accessdomain.com/colunas/familia-cobrancas-extremas-criam-filhos-inseguros-e-de-baixa-autoestima/&media=http://fd6.024.mwp.accessdomain.com/wp-content/uploads/2017/02/imagem-coluna-Bruna-Spada-09022017.jpg&description=Família: cobranças extremas criam filhos inseguros e de baixa autoestima." data-url="http://fd6.024.mwp.accessdomain.com/colunas/familia-cobrancas-extremas-criam-filhos-inseguros-e-de-baixa-autoestima/" class="social-button ot-pin" style="background:#d23131;"><i class="fa fa-pinterest"></i><font>Compartilhar</font></a>

				</span>

				<span class="social-icon">
					<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://fd6.024.mwp.accessdomain.com/colunas/familia-cobrancas-extremas-criam-filhos-inseguros-e-de-baixa-autoestima/&title=Família: cobranças extremas criam filhos inseguros e de baixa autoestima." class="social-button ot-link" style="background:#264c84;" data-url="http://fd6.024.mwp.accessdomain.com/colunas/familia-cobrancas-extremas-criam-filhos-inseguros-e-de-baixa-autoestima/"><i class="fa fa-linkedin"></i><font>Compartilhar</font></a>
					
				</span>

				<div class="clear-float"></div>

			</div>
							<!-- END .main-nosplit -->
			</div>
			

			
	<div class="content-article-title">
		<h2>Veja Também</h2>
		<div class="right-title-side">
			<a href="#top"><i class="fa fa-angle-up"></i>Voltar ao Topo</a>
		</div>
	</div>

	<div class="related-block">
		
		<!-- BEGIN .article-array -->
		<ul class="article-array">
						<li>
					<a href="http://fd6.024.mwp.accessdomain.com/colunas/campeonato-da-liga-de-futsal-trirriense-comeca-na-proxima-segunda/">Campeonato da Liga de Futsal Trirriense começa na próxima segunda</a>
									</li>
							<li>
					<a href="http://fd6.024.mwp.accessdomain.com/colunas/uma-democracia-algemada/">Uma democracia algemada</a>
									</li>
							<li>
					<a href="http://fd6.024.mwp.accessdomain.com/colunas/festa-da-mae-aparecida-dia-j-na-rota-300/">Festa da Mãe Aparecida: Dia J na ROTA 300</a>
									</li>
					
		<!-- END .article-array -->
		</ul>
		<div class="split-line"></div>

	</div>


											<!-- END .main-content-left -->
					</div>

					
									<!-- BEGIN .main-content-right -->
					<div class="main-content-right">

													<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">
								<div class="widget-1 first panel"><h3>Automóveis</h3>			<div class="textwidget"><a href="http://issuu.com/entreriosjornal/docs/entre_rios_automoveis_24102015" target="_blank"><img src="http://entreriosjornal.com.br/wp-content/uploads/2015/10/erjautomoveismockup24102015web.jpg" width="310" /></a></div>
		</div><div class="widget-2 panel">			<div class="textwidget"><div class="banner"><div class="banner-block" align="center">
<div id='c8512_26_1' class='sam-container sam-place' data-sam='0'><a  id='a26_26' class='sam_ad' href='http://www.fmpfase.edu.br/vestibular/indexFase.asp?ref=entreriosjornal&get=click' target='_blank'><img src='http://www.entreriosjornal.com.br/wp-content/uploads/2017/02/FORMAINGRESSO_BANNERentrerios_A.jpg'  alt=''  /></a></div>
</div></div></div>
		</div><div class="widget-3 panel"><h3>Mais Lidas da Semana</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="http://fd6.024.mwp.accessdomain.com/tres-rios/governo-federal-divulga-calendario-para-pagamento-de-fgts-inativo/"     class="tptn_link"></a><span class="tptn_after_thumb"><a href="http://fd6.024.mwp.accessdomain.com/tres-rios/governo-federal-divulga-calendario-para-pagamento-de-fgts-inativo/"     class="tptn_link"><span class="tptn_title">Governo Federal divulga calendário para pagamento de FGTS&hellip;</span></a></span></li><li><a href="http://fd6.024.mwp.accessdomain.com/tres-rios/universidade-estacio-de-sa-promove-vestibular-social-neste-sabado/"     class="tptn_link"><img src="http://fd6.024.mwp.accessdomain.com/wp-content/uploads/2017/02/Foto-Estácio-310x150.jpg" alt="Universidade Estácio de Sá promove Vestibular Social neste sábado" title="Universidade Estácio de Sá promove Vestibular Social neste sábado" width="310" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://fd6.024.mwp.accessdomain.com/tres-rios/universidade-estacio-de-sa-promove-vestibular-social-neste-sabado/"     class="tptn_link"><span class="tptn_title">Universidade Estácio de Sá promove Vestibular Social neste</span></a></span></li><li><a href="http://fd6.024.mwp.accessdomain.com/tres-rios/jbs-encerra-as-atividades-em-tres-rios/"     class="tptn_link"><img src="http://fd6.024.mwp.accessdomain.com/wp-content/uploads/2017/02/IMG-20170203-WA0020-310x150.jpg" alt="JBS encerra as atividades em Três Rios" title="JBS encerra as atividades em Três Rios" width="310" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://fd6.024.mwp.accessdomain.com/tres-rios/jbs-encerra-as-atividades-em-tres-rios/"     class="tptn_link"><span class="tptn_title">JBS encerra as atividades em Três Rios</span></a></span></li></ul><div class="tptn_clear"></div></div></div><div class="widget-4 panel"><h3>Jornal Impresso</h3><div><div class="top-right"><a href="http://www.jornalentrerios.com.br/primeira-pagina">Ver Todas</a></div></div><div id="fancygallery-media-widget-latest" class="fg-panel" align="center"><div title="Media Widget"><a href="http://www.entreriosjornal.com.br/wp-content/fancygallery/3/23/entreriosjornal_1_07042016_net-page-001.jpg" ><img src="http://fd6.024.mwp.accessdomain.com/wp-content/plugins/radykal-fancy-gallery/admin/timthumb.php?src=http%3A%2F%2Fwww.entreriosjornal.com.br%2Fwp-content%2Ffancygallery%2F3%2F23%2Fentreriosjornal_1_07042016_net-page-001.jpg&w=154&h=254&zc=1&q=100" title="07 de Abril de 2016" /><span></span></a></div></div><script type='text/javascript'>
jQuery(document).ready(function(){
  jQuery('#fancygallery-media-widget-latest').fancygallery({
	  backgroundColor: 'F5F5F5', 
	  titleColor: '383634', 
	  thumbWidth: 154, 
	  thumbHeight: 254,
	  thumbOpacity: 0.8, 
	  imagesPerPage: 12, 
	  titleHeight: 20, 
	  borderThickness: 3,
	  rowOffset: 15, 
	  columnOffset: 15, 
	  shadowOffset: 0, 
	  textFadeDirection: 'normal', 
	  shadowImage: 'http://entreriosjornal.com.br/wp-content/uploads/2014/07/shadow1.png',
	  hoverImage: '',
	  hoverImageEffect: 'fade',
	  navPosition: 'bottom', 
	  selectAlbum: '', 
	  dropdown: 1, 
	  divider: 1, 
	  showTitle: 0, 
	  slideTitle: 1,
	  inverseHoverEffect: 0,
	  secondThumbnail: 0,
	  timthumbUrl: 'http://fd6.024.mwp.accessdomain.com/wp-content/plugins/radykal-fancy-gallery/admin/timthumb.php',  
	  timthumbParameters: '&zc=1&f=2', 
	  allMediasSelector: '', 
	  albumSelection: 'dropdown',
	  navigation: 'dots', 
	  navStyle: 'white', 
	  navAlignment: 'center', 
	  navPreviousText: '<',
	  navNextText: '>', 
	  navBackText: '&crarr;', 
	  thumbnailTransition: 'fade', 
	  lightbox: 'prettyphoto', 
	  boxOptions: { theme: 'pp_default', allow_resize: 0 , overlay_gallery: 1, autoplay_slideshow: 0, deeplinking: 0  },
	  columns: 3,
	  dropdownTheme: 'white',
	  showOnlyFirstThumbnail: 0,
	  mediaText: 'Media'
  });
});
</script></div><div class="widget-5 panel"><h3>Enquete da Semana</h3><style scoped>#yop-poll-container-16_yp589c9256abed0 {
	width:290px;
	background:#fff;
	padding:10px;
    color:#555;
    overflow:hidden;
    font-size:12px;
}
#yop-poll-name-16_yp589c9256abed0 {
	font-size:14px;
	font-weight:bold;
}

#yop-poll-question-16_yp589c9256abed0 {
	font-size:14px;
	margin:5px 0px;
}
#yop-poll-answers-16_yp589c9256abed0 {  }
#yop-poll-answers-16_yp589c9256abed0 ul {
    list-style: none outside none;
    margin: 0;
    padding: 0;
}
#yop-poll-answers-16_yp589c9256abed0 ul li { 
	font-style:normal;
	margin:0px 0px 10px 0px;
	padding:0px;
	font-size:12px;
}
#yop-poll-answers-16_yp589c9256abed0 ul li input { 
	margin:0px; 
	float:none;
}
#yop-poll-answers-16_yp589c9256abed0 ul li label { 
	margin:0px; 
	font-style:normal; 
	font-weight:normal; 
	font-size:12px; 
	float:none;
}
.yop-poll-results-16_yp589c9256abed0 {
    font-size: 12px;
    font-style: italic;
    font-weight: normal;
    margin-left: 15px;
}

#yop-poll-custom-16_yp589c9256abed0 {  }
#yop-poll-custom-16_yp589c9256abed0 ul {
    list-style: none outside none;
    margin: 0;
    padding: 0;
}
#yop-poll-custom-16_yp589c9256abed0 ul li { 
	padding:0px;
	margin:0px;	
	font-size:14px;
}
#yop-poll-container-16_yp589c9256abed0 input[type='text'] { margin:0px 0px 5px 0px; padding:2%; width:96%; text-indent:2%; font-size:12px; }

#yop-poll-captcha-input-div-16_yp589c9256abed0 {
margin-top:5px;
}
#yop-poll-captcha-helpers-div-16_yp589c9256abed0 {
width:30px;
float:left;
margin-left:5px;
height:0px;
}

#yop-poll-captcha-helpers-div-16_yp589c9256abed0 img {
margin-bottom:2px;
}

#yop-poll-captcha-image-div-16_yp589c9256abed0 {
margin-bottom:5px;
}

#yop_poll_captcha_image_16_yp589c9256abed0 {
float:left;
}

.yop_poll_clear {
clear:both;
}

#yop-poll-vote-16_yp589c9256abed0 {

}
.yop-poll-results-bar-16_yp589c9256abed0 { background:#f5f5f5; height:10px;  }
.yop-poll-results-bar-16_yp589c9256abed0 div { background:#555; height:10px; }
#yop-poll-vote-16_yp589c9256abed0 div#yop-poll-vote-16_yp589c9256abed0 button { float:left; }
#yop-poll-vote-16_yp589c9256abed0 div#yop-poll-results-16_yp589c9256abed0 {
    float: right;
    margin-bottom: 20px;
    margin-top: -20px;
    width: auto;
}
#yop-poll-vote-16_yp589c9256abed0 div#yop-poll-results-16_yp589c9256abed0 a { color:#555; text-decoration:underline; font-size:12px;}
#yop-poll-vote-16_yp589c9256abed0 div#yop-poll-back-16_yp589c9256abed0 a { color:#555; text-decoration:underline; font-size:12px;}
#yop-poll-vote-16_yp589c9256abed0 div { float:left; width:100%; }

#yop-poll-container-error-16_yp589c9256abed0 {
	font-size:12px;
	font-style:italic;
	color:red;
	text-transform:lowercase;
}

#yop-poll-container-success-16_yp589c9256abed0 {
	font-size:12px;
	font-style:italic;
	color:green;
} .yop-poll-forms-display{}</style><div id="yop-poll-container-16_yp589c9256abed0" class="yop-poll-container"><div id="yop-poll-container-success-16_yp589c9256abed0" class="yop-poll-container-success"></div><div id="yop-poll-container-error-16_yp589c9256abed0" class="yop-poll-container-error"></div><form id="yop-poll-form-16_yp589c9256abed0" class="yop-poll-forms yop-poll-forms-display"><div id="yop-poll-name-16_yp589c9256abed0" class="yop-poll-name">O que você pensa sobre o porte de armas?</div><br />
	
	<div id="yop-poll-answers-16_yp589c9256abed0" class="yop-poll-answers">
	<ul>
		
		<li class="yop-poll-li-answer-16_yp589c9256abed0">
			<input type="radio" value="34" name="yop_poll_answer[4]" id="yop-poll-answer-16_yp589c9256abed0-34" /> 
			<label for="yop-poll-answer-16_yp589c9256abed0-34">Acho que deveria ser permitido e qualquer um pudesse ter uma arma, desde que devidamente licenciada.</label> 
		</li>
		
		<li class="yop-poll-li-answer-16_yp589c9256abed0">
			<input type="radio" value="35" name="yop_poll_answer[4]" id="yop-poll-answer-16_yp589c9256abed0-35" /> 
			<label for="yop-poll-answer-16_yp589c9256abed0-35">Não sou a favor do porte de arma para civis, pois isso aumentaria a violência.</label> 
		</li>
		       
		
	</ul>
</div>
<div id="yop-poll-custom-16_yp589c9256abed0">
	<ul>
		
		</ul>
</div>    

<div id="yop-poll-vote-16_yp589c9256abed0" class="yop-poll-footer">
	<div><button class="yop_poll_vote_button" id="yop_poll_vote-button-16_yp589c9256abed0" onclick="yop_poll_register_vote('16', 'widget', '_yp589c9256abed0'); return false;">Votar!</button></div>
	<div id="yop-poll-results-16_yp589c9256abed0"><a href="javascript:void(0)" class="yop_poll_result_link" id="yop_poll_result_link16_yp589c9256abed0" onClick="yop_poll_view_results('16', 'widget', '_yp589c9256abed0')">Ver resultado</a></div>
	<div></div>   <div></div>
</div><input type="hidden" id="yop-poll-tr-id-16_yp589c9256abed0" name="yop_poll_tr_id" value=""/><input type="hidden" id="yop-poll-nonce-16_yp589c9256abed0" name="yop-poll-nonce-16_yp589c9256abed0" value="13c294e984" /></form></div></div><div class="widget-6 panel">			<div class="textwidget"><div class="banner"><div class="banner-block" align="center">
<div id='c7812_12_2' class='sam-container sam-place' data-sam='0'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral Superior 300x250 - Entre-Rios -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4641952252005701"
     data-ad-slot="6797587244"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div>
		</div><div class="widget-7 last panel"><h3>Curta o Entre-Rios no Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/entreriosjornal" data-width="310" data-height="190" data-show-faces="true" data-stream="false" data-show-border="true" data-header="false"></div></div>
		</div>							<!-- END .main-nosplit -->
							</div>
																													<!-- END .main-content-right -->
					</div>
					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>

				
			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
						

					<!-- BEGIN .footer-content -->
					<div class="footer-content">
													<div class="footer-menu">
								<ul class="load-responsive" rel="Menu do Rodapé"><li id="menu-item-42292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42292"><a href="http://fd6.024.mwp.accessdomain.com/expediente/">Expediente</a></li>
<li id="menu-item-42093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42093"><a href="http://fd6.024.mwp.accessdomain.com/comercial/">Comercial</a></li>
<li id="menu-item-42455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42455"><a href="http://fd6.024.mwp.accessdomain.com/contato/">Fale Conosco</a></li>
</ul>							</div>
						
						
						<div class="left">© 2015 <b>Entre-Rios Jornal</b> - Todos os direitos reservados.</div>
						
						<div class="right">Gráfica Centro Sul Ltda. | CNPJ: 13.270.625/0001-15</div>
						
						<div class="clear-float"></div>
						
					<!-- END .footer-content -->
					</div>

					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Carregando...</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Fechar Janela</a>
				<div class="loading-box">
					<h3>Carregando, aguarde um momento!</h3>
					<span>Isso pode levar um segundo.</span>
					<span class="loading-image"><img src="http://fd6.024.mwp.accessdomain.com/wp-content/themes/entrerios/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<div style="display:none">
	</div>
<link rel='stylesheet' id='yop-poll-public-css'  href='http://fd6.024.mwp.accessdomain.com/wp-content/plugins/yop-poll/css/yop-poll-public.css?ver=5.7.9' type='text/css' media='all' />
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-content/themes/entrerios/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-content/themes/entrerios/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-content/themes/entrerios/js/theme-scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-content/themes/entrerios/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-content/themes/entrerios/js/jquery.event.swipe.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-content/themes/entrerios/js/isotope.pkgd.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-content/themes/entrerios/js/jquery.infinitescroll.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-content/themes/entrerios/js/lightbox.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-content/themes/entrerios/js/iscroll.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-content/themes/entrerios/js/modernizr.custom.50878.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-content/themes/entrerios/js/dat-menu.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-content/themes/entrerios/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-content/themes/entrerios/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-content/themes/entrerios/js/legatus.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js?ver=5.7.9'></script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?ver=5.7.9'></script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js?ver=5.7.9'></script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-content/plugins/yop-poll/js/jquery.popupWindow.js?ver=5.7.9'></script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=16&#038;location=widget&#038;unique_id=_yp589c9256abed0&#038;ver=5.7.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yop_poll_public_config_general = {"ajax":{"url":"http:\/\/fd6.024.mwp.accessdomain.com\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.7.9","vote_with_wordpress_login_url":"http:\/\/fd6.024.mwp.accessdomain.com\/wp-login.php?redirect_to=http%3A%2F%2Ffd6.024.mwp.accessdomain.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"http:\/\/fd6.024.mwp.accessdomain.com\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_16_yp589c9256abed0 = {"poll_options":{"vote_permisions":["guest","registered"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_types":2,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_link":"http:\/\/fd6.024.mwp.accessdomain.com","redirect_after_vote":"no","redirect_after_vote_url":""},"loading_image_src":"http:\/\/fd6.024.mwp.accessdomain.com\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-content/plugins/yop-poll/js/yop-poll-public.js?ver=5.7.9'></script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-content/plugins/yop-poll/js/yop-poll-json2.js?ver=5.7.9'></script>
<script type='text/javascript' src='http://fd6.024.mwp.accessdomain.com/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js?ver=5.7.9'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4',blog:'77596397',post:'74639',tz:'-3',srv:'fd6.024.mwp.accessdomain.com'} ]);
	_stq.push([ 'clickTrackerInit', '77596397', '74639' ]);
</script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>